Le soufflant du sèche-serviettes APPLIMO ne chauffe plus !

Demande d'aide pour dépanner un radiateur électrique. Recherche de documentation, de notice... Aide pour le réglage et l’utilisation des appareils de chauffage électrique.

de jphiyoupi

Bonjour à tous,

Je suis nouveau sur ce forum et voudrais vous faire part d'un problème intervenu sur mon radiateur sèche-serviettes APPLIMO Héra d'un peu plus de cinq ans, qui n'est donc plus garanti :( .
Alors que tout semble bien fonctionner (alimentation électrique OK, mise en marche OK, chauffage rayonnant OK, boîtier de commande OK, ventilateur de la soufflerie OK...), la partie soufflerie ne ventile que de l'air froid.
A première vue, il s'agit d'un problème de résistance qui ne chauffe plus. La question est donc de savoir pourquoi ???

Il y a un fusible thermique dans le bloc soufflerie (10A, 250V, 172°).

Panne sur un sèche-serviette Applimo

A quoi sert-il ? Comment fonctionne-t-il ? Ne serait-il pas en cause ?

J'ai testé avec le voltmètre la résistance chauffante, chauffage allumé (courant 250V), avant et après le fusible thermique et je ne vois aucune différence de tension électrique.

Je suis preneur de toute suggestion d'intervention ou de réparation !

Merci !
Sam 3 Nov 2018 16:42
 

 

 


de Zeb

Je vois le fusible en bas sous la résistance en épingle. Quand il a trop chauffé, il est fondu et irrémédiablement coupé.
Pour faire un test, je mets à ses bornes un fil métallique avec les précautions d'usage. Pas de risque particulier à craindre sauf ne pas toucher et se tenir un peu à distance à la mise sous tension.
La turbine de mon chauffage de fourgon ne chauffait plus suite à la coupure d'un fusible de ce type. Pour le remplacer, il faut trouver un moyen pour le fixer sans utiliser d'étain car la soudure risque de ne pas tenir.
Sam 3 Nov 2018 18:15
 

de jphiyoupi

En l’occurrence, le fusible semble intact (visuellement) et il laisse passer le courant (tension électrique normale de part et d'autre du fusible lors de la mesure avec le Voltmètre).

Quel autre test pourrait prouver son dysfonctionnement ?
Sam 3 Nov 2018 19:41
 

de LESPECIALISTE

tiens, 5 ans, un APPLIMO, et dire qu'il y en a qui ne croit pas à l'obsolescence programmée !
si vous n'arrivez pas à le réparer vous pouvez contacter la société CTFR, Centre Technique Français du radiateur,
pour eux aucun problème.
Sam 3 Nov 2018 21:56
 

de jphiyoupi

Merci LESPECIALISTE pour ton conseil.

Mais je dois faire mon Mea Culpa !

Je suis néophyte en matière d'électricité !

J'ai refait une mesure de la tension électrique de part et d'autre du fusible thermique, après avoir déconnecté le fil neutre, et là, plus de tension.

C'est donc certainement le fusible thermique qui a rendu l'âme. Je vais donc m'empresser de le changer et vous tiendrai au courant ! :lol:

La question qui se pose alors est : pourquoi le fusible a-t-il pété :?:
Dim 4 Nov 2018 12:08
 

de Yvon

jphiyoupi a écrit:En l’occurrence, le fusible semble intact (visuellement) et il laisse passer le courant (tension électrique normale de part et d'autre du fusible lors de la mesure avec le Voltmètre).

Quel autre test pourrait prouver son dysfonctionnement ?


Si le fusible est bon, la mesure de la tension alternative à ses bornes en fonctionnement est proche de 0.

Hors tension, un ohmmètre indique 0 si le fusible est bon, et l'infini si il est coupé.

Il a fondu par vieillissement ou par une surtension du réseau ou une surchauffe du convecteur.

Une fois le fusible remplacé, le ventilo-convecteur devrait re-fonctionner. Assurez vous qu'il s'arrête de chauffer correctement au bout d'un certain temps et/ou que la régulation est ok car la surchauffe aurait pu venir d'un défaut de l'électronique.
Dim 4 Nov 2018 12:56
 

de jphiyoupi

J'ai une dernière question avant de procéder au remplacement du fusible thermique.

Comment installer le nouveau fusible sans pince à sertir ?

Comme j'ai enlevé l'ancien fusible en déroulant ses pattes et en les sortant de leur bague de fixation, je me demandais si je pouvais simplement enrouler les pattes du nouveau fusible autour des deux anciennes bagues restées en place ? :idea:
Dim 4 Nov 2018 15:38
 

de bebenz

Bonsoir,

Vous pouvez mettre un petit bout de fil a la place du fusible pour voir si la résistance chauffe.
Ensuite pour changer le fusible j'ai peur qu'il faut le sertir avec une pince
Dim 4 Nov 2018 20:33
 

de jphiyoupi

Merci Yvon, merci Bebenz,

En effet, la mesure (bien faite) au ohmmètre était de 1. Donc, fusible HS.

La question qui se pose est alors : comment installer le nouveau fusible sans pince à sertir ?

Comme j'ai enlevé l'ancien fusible en déroulant ses pattes et en les sortant de leur bague de fixation, je me demandais si je pouvais simplement enrouler les pattes du nouveau fusible autour des deux anciennes bagues restées en place, quitte à mettre un point d'étain par soudure sur les pattes du fusible enroulées sur l'extérieur des bagues (au niveau des flèches rouges, pour que le contact soit meilleur). :roll:

Fusible thermique
Lun 5 Nov 2018 19:08
 

de bebenz

Bonsoir,

Avec une petite pince à bec plat il faudrait serrer les pattes du fusible dans la bague puis avec un petit tournevis plat essayé de passer en dessous des pattes et mettre de l'etain ( le point de fusion est d'environ 230° si je ne me trompe)
Lun 5 Nov 2018 21:29
 

de jphiyoupi

C'est exactement ce que je pensais faire Bebenz !

Je vous envoie les photos et le verdict dès que j'ai installé le nouveau fusible. :D
Mar 6 Nov 2018 12:21
 

de Zeb

jphiyoupi a écrit:En effet, la mesure (bien faite) au ohmmètre était de 1. Donc, fusible HS.


je vois que personne n'a relevé cette erreur :| . Un fusible coupé ne donne pas 1 à l''ohmmètre mais l'infini.
A titre d'information si l'engin ne refonctionne pas correctement je vois sur la droite de la résistance chauffante, un interrupteur à lamelles qui joue lui aussi un rôle de protection thermique !!
Mar 6 Nov 2018 13:20
 

de bebenz

Bonsoir,

Suivant le multimètre, celui ci affiche 1 quand il n'y a pas de continuité comme mon testeur made in china ci dessous.

Affichage d'un multimètre

Sur le côté c'est un bilame de sécurité de la résistance qui doit être normalement fermé. C'est pour cela que j'avais proposé de mettre un fil a la place du fusible et de faire un test
Mar 6 Nov 2018 18:38
 

de Zeb

bebenz a écrit:Suivant le multimètre, celui ci affiche 1 quand il n'y a pas de continuité


il y aune confusion avec un résistance de 1 Ω. :o

Pour un circuit ouvert, mon multimètre indique Over Limit "OL".


merci !
Mar 6 Nov 2018 20:33
 

de bebenz

jphiyoupine ne dit pas qu'il a 1Ω, il dit que l'ohmetre affiche 1 ce n'est pas pareil ;)
Il aurait trouver 1Ω cela aurait sûrement noté 1.00 Sauf si on peut choisir le calibre

J'ai 2 autres testeurs Chauvin et ils affichent "OL" tout dépend des marques.
Mar 6 Nov 2018 21:04
 

de Zeb

Ok .
j'ai toujours travaillé avec un Fluke qui affiche une valeur très élevée en millions d'ohms lorsqu'il mesure un circuit ouvert.
Sam 10 Nov 2018 00:01
 

de jphiyoupi

Bonsoir à tous,

Le problème est résolu : il s'agissait donc simplement d'un dysfonctionnement du fusible. Pourquoi a-t-il sauté ? Mystère, mais le fait est que depuis que je l'ai remplacé, le soufflant du sèche-serviette fonctionne de nouveau normalement, puisque l'air soufflé est chaud. N'est-ce pas là le principal ?!! :lol:

Je remercie tous ceux qui ont contribué à m'éclairer :idea: et m'ont donné des conseils pour régler mon problème.

Peut-être à une autre fois ? Le plus tard possible, j'espère ! :roll:
Mer 14 Nov 2018 15:40
 





Demander 3 devis gratuits et sans engagement Comparatif des types de chauffage électrique Puissance d'un chauffage


Faire une recherche dans le forum :


publicité


Retourner vers Pannes et réglages



Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 0 invités